<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="google-site-verification" content="UjHjqvOkx9zthKkqt9I85pf9n_B6vbDsRSQfRLAp7Is" />	
<meta http-equiv="Refresh" content="1300" />
<meta name="theme-color" content="#42296b" />
<link rel="pingback" href="http://www.losprimeros.tv/xmlrpc.php">
<title>Encuentran el cuerpo calcinado del ginecólogo que estaba desaparecido en Córdoba - Los Primeros TV</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.losprimeros.tv/nota/134073/encuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Encuentran el cuerpo calcinado del ginecólogo que estaba desaparecido en Córdoba - Los Primeros TV" />
<meta property="og:description" content="Un cadáver parcialmente quemado fue encontrado este jueves en una zona rural del departamento cordobés de San Justo, el fiscal Bernardo Alberione confirmó que se trata del médico ginecólogo Daniel Casermeiro, desaparecido hace una semana en San Francisco y por quien su familia había ofrecido una recompensa de un millón de pesos para el que pudiera &hellip;" />
<meta property="og:url" content="http://www.losprimeros.tv/nota/134073/encuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html" />
<meta property="og:site_name" content="Los Primeros TV" />
<meta property="article:tag" content="casermeiro" />
<meta property="article:tag" content="Córdoba" />
<meta property="article:tag" content="ginecólogo muerto" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2019-12-27T00:29:33+00:00" />
<meta property="og:image" content="http://www.losprimeros.tv/wp-content/uploads/2019/12/715x402_339217_20191223082207.jpg" />
<meta property="og:image:width" content="715" />
<meta property="og:image:height" content="402" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un cadáver parcialmente quemado fue encontrado este jueves en una zona rural del departamento cordobés de San Justo, el fiscal Bernardo Alberione confirmó que se trata del médico ginecólogo Daniel Casermeiro, desaparecido hace una semana en San Francisco y por quien su familia había ofrecido una recompensa de un millón de pesos para el que pudiera [&hellip;]" />
<meta name="twitter:title" content="Encuentran el cuerpo calcinado del ginecólogo que estaba desaparecido en Córdoba - Los Primeros TV" />
<meta name="twitter:image" content="http://www.losprimeros.tv/wp-content/uploads/2019/12/715x402_339217_20191223082207.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.losprimeros.tv\/","name":"Los Primeros TV","alternateName":"Noticias de Tucum\u00e1n - LosPrimeros.tv","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.losprimeros.tv\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Los Primeros TV &raquo; Feed" href="http://www.losprimeros.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="Los Primeros TV &raquo; RSS de los comentarios" href="http://www.losprimeros.tv/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Los Primeros TV &raquo; Encuentran el cuerpo calcinado del ginecólogo que estaba desaparecido en Córdoba RSS de los comentarios" href="http://www.losprimeros.tv/nota/134073/encuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.losprimeros.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsmax_ruby_core_style-css'  href='http://www.losprimeros.tv/wp-content/plugins/newsmax-core/assets/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='http://www.losprimeros.tv/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='http://www.losprimeros.tv/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='http://www.losprimeros.tv/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.losprimeros.tv/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Work+Sans%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.losprimeros.tv/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.losprimeros.tv/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/wd-youtube/js/linkify.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"http:\/\/www.losprimeros.tv\/wp-admin\/admin-ajax.php","YTWD_URL":"http:\/\/www.losprimeros.tv\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.losprimeros.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.losprimeros.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.losprimeros.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.losprimeros.tv/?p=134073' />
<link rel="alternate" type="application/json+oembed" href="http://www.losprimeros.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.losprimeros.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.losprimeros.tv/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link rel="amphtml" href="http://www.losprimeros.tv/nota/134073/encuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html/amp"><style type="text/css">/* Headings */ h1 { font-size: 2.3rem; line-height: 2.7rem; } h2 { font-size: 2.1rem; line-height: 2.5rem; } h3 { font-size: 2rem; line-height: 2.4rem; } h4 { font-size: 1.9rem; line-height: 2.3rem; } h5 { font-size: 1.8rem; line-height: 2.2rem; } h6 { font-size: 1.7rem; line-height: 2.1rem; } /* Paragraphs */ .entry-content p{ font-size: 16px; line-height: 26px; } .meta-category { font-family: initial !important; } /*h2.entry-title { font-size: 2.3rem !important;}*/</style>	<!-- Tag Seo Ariel -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-3066386854719680",
		enable_page_level_ads: true
	  });
	</script>
	<!-- Embi-medi-->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/embimedia-losprimerostv/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
</head>

<body class="post-template-default single single-post postid-134073 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
								
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>27 diciembre, 2019</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.losprimeros.tv/" rel="home"><img class="herald-logo" src="http://www.losprimeros.tv/wp-content/uploads/2018/02/aa-1.png" alt="Los Primeros TV" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LP Top portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="1409441456"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-84133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84133"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/noticias">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-15270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15270"><a href="http://www.losprimeros.tv/politica">Política</a>	<li id="menu-item-100091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100091"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/economia">Economía</a>	<li id="menu-item-15273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15273"><a href="http://www.losprimeros.tv/policiales">Policiales</a>	<li id="menu-item-15274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15274"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/sociedad">Sociedad</a>	<li id="menu-item-15276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15276"><a href="http://www.losprimeros.tv/deportes">Deportes</a>	<li id="menu-item-15272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15272"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/mundo">Mundo</a>	<li id="menu-item-15275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15275"><a href="http://www.losprimeros.tv/espectaculos">Espectáculos</a>	<li id="menu-item-15271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15271"><a href="http://www.losprimeros.tv/actualidad">Actualidad</a>
	<ul class="sub-menu">
		<li id="menu-item-61588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61588"><a href="http://www.losprimeros.tv/seccion/actualidad/autos">Autos</a>		<li id="menu-item-61589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61589"><a href="http://www.losprimeros.tv/seccion/actualidad/consumo">Consumo</a>		<li id="menu-item-61590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61590"><a href="http://www.losprimeros.tv/seccion/actualidad/curiosidades">Curiosidades</a>		<li id="menu-item-61591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61591"><a href="http://www.losprimeros.tv/seccion/actualidad/hogar">Hogar</a>		<li id="menu-item-61592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61592"><a href="http://www.losprimeros.tv/seccion/actualidad/ocio">Ocio</a>		<li id="menu-item-61593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61593"><a href="http://www.losprimeros.tv/seccion/actualidad/redes">Redes</a>		<li id="menu-item-61594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61594"><a href="http://www.losprimeros.tv/seccion/actualidad/salud">Salud</a>		<li id="menu-item-61595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61595"><a href="http://www.losprimeros.tv/seccion/actualidad/tecnologia">Tecnología</a>		<li id="menu-item-61596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61596"><a href="http://www.losprimeros.tv/seccion/actualidad/turismo">Turismo</a>	</ul>
</ul>
<li id="menu-item-84180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84180"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/lptv">LPTV</a><li id="menu-item-84201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84201"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/whatsapp">WhatsApp</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.losprimeros.tv/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.losprimeros.tv/" rel="home"><img class="herald-logo-mini" src="http://www.losprimeros.tv/wp-content/uploads/2018/02/aa-1.png" alt="Los Primeros TV" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.losprimeros.tv/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-1" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84133"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15270"><a href="http://www.losprimeros.tv/politica">Política</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100091"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/economia">Economía</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15273"><a href="http://www.losprimeros.tv/policiales">Policiales</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15274"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/sociedad">Sociedad</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15276"><a href="http://www.losprimeros.tv/deportes">Deportes</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15272"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/mundo">Mundo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15275"><a href="http://www.losprimeros.tv/espectaculos">Espectáculos</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15271"><a href="http://www.losprimeros.tv/actualidad">Actualidad</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61588"><a href="http://www.losprimeros.tv/seccion/actualidad/autos">Autos</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61589"><a href="http://www.losprimeros.tv/seccion/actualidad/consumo">Consumo</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61590"><a href="http://www.losprimeros.tv/seccion/actualidad/curiosidades">Curiosidades</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61591"><a href="http://www.losprimeros.tv/seccion/actualidad/hogar">Hogar</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61592"><a href="http://www.losprimeros.tv/seccion/actualidad/ocio">Ocio</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61593"><a href="http://www.losprimeros.tv/seccion/actualidad/redes">Redes</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61594"><a href="http://www.losprimeros.tv/seccion/actualidad/salud">Salud</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61595"><a href="http://www.losprimeros.tv/seccion/actualidad/tecnologia">Tecnología</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61596"><a href="http://www.losprimeros.tv/seccion/actualidad/turismo">Turismo</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84180"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/lptv">LPTV</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84201"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/whatsapp">WhatsApp</a></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-134073" class="herald-single post-134073 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-casermeiro tag-cordoba tag-ginecologo-muerto">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adentro -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9429333058"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/134073/encuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html#respond">Comentar</a></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="http://www.losprimeros.tv/seccion/policiales" class="herald-cat-64">Policiales</a></span>
		<h1 class="entry-title h1">Encuentran el cuerpo calcinado del ginecólogo que estaba desaparecido en Córdoba</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/134073/encuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html#respond">Comentar</a></div><div class="meta-item herald-date"><span class="updated">2 horas </span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="715" height="402" src="http://www.losprimeros.tv/wp-content/uploads/2019/12/715x402_339217_20191223082207.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2019/12/715x402_339217_20191223082207.jpg 715w, http://www.losprimeros.tv/wp-content/uploads/2019/12/715x402_339217_20191223082207-150x84.jpg 150w, http://www.losprimeros.tv/wp-content/uploads/2019/12/715x402_339217_20191223082207-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2019/12/715x402_339217_20191223082207-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2019/12/715x402_339217_20191223082207-640x360.jpg 640w, http://www.losprimeros.tv/wp-content/uploads/2019/12/715x402_339217_20191223082207-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2019/12/715x402_339217_20191223082207-414x232.jpg 414w" sizes="(max-width: 715px) 100vw, 715px" /></span>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.losprimeros.tv/nota/134073/encuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html" data-a2a-title="Encuentran el cuerpo calcinado del ginecólogo que estaba desaparecido en Córdoba"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html&amp;linkname=Encuentran%20el%20cuerpo%20calcinado%20del%20ginec%C3%B3logo%20que%20estaba%20desaparecido%20en%20C%C3%B3rdoba" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html&amp;linkname=Encuentran%20el%20cuerpo%20calcinado%20del%20ginec%C3%B3logo%20que%20estaba%20desaparecido%20en%20C%C3%B3rdoba" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html&amp;linkname=Encuentran%20el%20cuerpo%20calcinado%20del%20ginec%C3%B3logo%20que%20estaba%20desaparecido%20en%20C%C3%B3rdoba" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html&amp;linkname=Encuentran%20el%20cuerpo%20calcinado%20del%20ginec%C3%B3logo%20que%20estaba%20desaparecido%20en%20C%C3%B3rdoba" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>Un cadáver parcialmente quemado fue encontrado este jueves en una zona rural del departamento cordobés de San Justo, el fiscal Bernardo Alberione confirmó que se trata del médico ginecólogo Daniel Casermeiro, desaparecido hace una semana en San Francisco y por quien su familia había ofrecido una recompensa de un millón de pesos para el que pudiera aportar datos sobre su paradero, informaron fuentes judiciales.</p>
<p>El hallazgo se produjo esta tarde en un sector de pastizales al costado de la ruta provincial A10, en cercanías del límite con la provincia de Santa Fe y de la zona rural donde el domingo pasado fue encontrado el automóvil BMW cupé blanco que pertenecía al ginecólogo.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/C%C3%B3rdoba?src=hash&amp;ref_src=twsrc%5Etfw">#Córdoba</a> Encontraron el cuerpo del Dr Dsniel Casermeiro  en un sector de pastizales, al costado de la ruta provincial A10,en el límite pcia de Santa Fe y de la zona rural donde el domingo pasado fue encontrado el auto BMW.Estaba parcialmente calcinado.Hacen la autopsia esta noche <a href="https://t.co/xSaiu5mxYx">pic.twitter.com/xSaiu5mxYx</a></p>
<p>&mdash; Ignacio González Prieto (@igonzalezprieto) <a href="https://twitter.com/igonzalezprieto/status/1210378701097099265?ref_src=twsrc%5Etfw">December 27, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Voceros judiciales informaron a Télam que el cuerpo se encontraba en medio de pastizales, parcialmente calcinado y afirmaron que parte de la vestimenta estaba a salvo, por lo que podía ser reconocida.</p>
<p>Por este motivo, el fiscal a cargo de la investigación, Bernardo Alberione, ordenó que el cadáver fuera trasladado a la morgue para la realización de la autopsia.</p>
<p>Además, fuentes del Ministerio Público Fiscal de Córdoba aseguraron que mañana a las 11 el fiscal ofrecerá una conferencia de prensa en los Tribunales de San Francisco para brindar detalles sobre el avance de la pesquisa y el resultado de la autopsia al cadáver.</p>
<p>Casermeiro (61) había sido visto por última vez el pasado jueves 19 de diciembre cerca del mediodía cuando se retiró del Sanatorio Argentino de San Francisco.</p>
<p>Según su entorno, por la tarde tenía previsto realizar una operación inmobiliaria para la cual había retirado de una caja de seguridad de un banco lingotes de oro, joyas, 800.000 pesos y algunos dólares.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="es" dir="ltr">Córdoba: confirman que el cuerpo encontrado pertenece al ginecólogo Daniel Casermeiro <a href="https://t.co/bOwyDN7Kiw">pic.twitter.com/bOwyDN7Kiw</a></p>
<p>&mdash; A24.com (@A24COM) <a href="https://twitter.com/A24COM/status/1210372836738527232?ref_src=twsrc%5Etfw">December 27, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Ese mismo día, el médico hizo compras en un kiosco de la localidad de Luxardo, y a las 16 figura su última conexión a la red social WhatsApp.</p>
<p>Desde el entorno de Casermeiro aseguraron a los medios que el médico no tenía motivos aparentes para desaparecer y que en los últimos días no se había mostrado preocupado más allá de lo habitual, y que tampoco estaba deprimido.</p>
<p>Días después fue hallado su automóvil intacto, con todo el dinero, las joyas y los lingotes de oro, dijeron las fuentes.</p>
<p>En tanto, los allegados al médico habían dado a conocer que otorgarían una recompensa de 100.000 pesos a quien aportara datos sobre su paradero, pero ayer decidieron subir la recompensa a un millón de pesos.</p>
<p>Fuente: Diario Panorama</p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="gIRZdlUSTb"><p><a href="http://www.losprimeros.tv/nota/134054/hallaron-cuerpo-e-investigan-del-medico-casermeiro.html">Hallaron un cuerpo e investigan si es del médico Casermeiro</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.losprimeros.tv/nota/134054/hallaron-cuerpo-e-investigan-del-medico-casermeiro.html/embed#?secret=gIRZdlUSTb" data-secret="gIRZdlUSTb" width="600" height="338" title="&#8220;Hallaron un cuerpo e investigan si es del médico Casermeiro&#8221; &#8212; Los Primeros TV" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.losprimeros.tv/nota/134073/encuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html" data-a2a-title="Encuentran el cuerpo calcinado del ginecólogo que estaba desaparecido en Córdoba"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html&amp;linkname=Encuentran%20el%20cuerpo%20calcinado%20del%20ginec%C3%B3logo%20que%20estaba%20desaparecido%20en%20C%C3%B3rdoba" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html&amp;linkname=Encuentran%20el%20cuerpo%20calcinado%20del%20ginec%C3%B3logo%20que%20estaba%20desaparecido%20en%20C%C3%B3rdoba" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html&amp;linkname=Encuentran%20el%20cuerpo%20calcinado%20del%20ginec%C3%B3logo%20que%20estaba%20desaparecido%20en%20C%C3%B3rdoba" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html&amp;linkname=Encuentran%20el%20cuerpo%20calcinado%20del%20ginec%C3%B3logo%20que%20estaba%20desaparecido%20en%20C%C3%B3rdoba" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://www.losprimeros.tv/tema/casermeiro" rel="tag">casermeiro</a> <a href="http://www.losprimeros.tv/tema/cordoba" rel="tag">Córdoba</a> <a href="http://www.losprimeros.tv/tema/ginecologo-muerto" rel="tag">ginecólogo muerto</a>		</div>
	
			<div class="herald-ad"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-134054 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-cuerpo tag-investigacion tag-medico">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/134054/hallaron-cuerpo-e-investigan-del-medico-casermeiro.html" title="Hallaron un cuerpo e investigan si es del médico Casermeiro">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2019/12/00-200-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2019/12/00-200-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-200-150x84.jpg 150w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-200-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-200-768x432.jpg 768w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-200-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-200-640x360.jpg 640w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-200-414x232.jpg 414w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-200.jpg 791w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/policiales" class="herald-cat-64">Policiales</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/134054/hallaron-cuerpo-e-investigan-del-medico-casermeiro.html">Hallaron un cuerpo e investigan si es del médico Casermeiro</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 horas </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/134054/hallaron-cuerpo-e-investigan-del-medico-casermeiro.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-134027 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-auto tag-navidad tag-robo">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/134027/hijo-le-robo-auto-visperas-navidad-segundo-ano-consecutivo.html" title="Su hijo le robó el auto en vísperas de Navidad por segundo año consecutivo">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2019/12/00-191-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2019/12/00-191-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-191-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-191-640x360.jpg 640w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-191-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-191-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/policiales" class="herald-cat-64">Policiales</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/134027/hijo-le-robo-auto-visperas-navidad-segundo-ano-consecutivo.html">Su hijo le robó el auto en vísperas de Navidad por segundo año consecutivo</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/134027/hijo-le-robo-auto-visperas-navidad-segundo-ano-consecutivo.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-134016 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-inseguridad tag-tucuman tag-vecinos">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/134016/vecinos-atacan-joven-habria-intentado-robar-celular.html" title="Vecinos atacan a un joven que habría intentado robar un celular">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2019/12/00-188-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2019/12/00-188-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-188-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-188-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2019/12/00-188-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/policiales" class="herald-cat-64">Policiales</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/134016/vecinos-atacan-joven-habria-intentado-robar-celular.html">Vecinos atacan a un joven que habría intentado robar un celular</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/134016/vecinos-atacan-joven-habria-intentado-robar-celular.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-134008 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-destrozos tag-detenidos tag-hospital-padilla">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/134008/video-permaneceran-detenidos-los-causaron-destrozos-hospital-padilla.html" title="Video | Permanecerán detenidos los que causaron destrozos en el hospital Padilla">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2019/12/detenidos-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2019/12/detenidos-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2019/12/detenidos-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2019/12/detenidos-640x360.jpg 640w, http://www.losprimeros.tv/wp-content/uploads/2019/12/detenidos-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2019/12/detenidos-414x232.jpg 414w, http://www.losprimeros.tv/wp-content/uploads/2019/12/detenidos-943x520.jpg 943w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/policiales" class="herald-cat-64">Policiales</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/134008/video-permaneceran-detenidos-los-causaron-destrozos-hospital-padilla.html">Video | Permanecerán detenidos los que causaron destrozos en el hospital Padilla</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">8 horas </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/134008/video-permaneceran-detenidos-los-causaron-destrozos-hospital-padilla.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-133990 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-lomas-de-tafi tag-recuperan-moto tag-tafi-viejo">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/133990/encontraron-lomas-tafi-una-moto-robada.html" title="Encontraron en Lomas de Tafí una moto robada">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2019/12/54012468-7ba4-4e11-a16e-92287643cb06-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2019/12/54012468-7ba4-4e11-a16e-92287643cb06-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2019/12/54012468-7ba4-4e11-a16e-92287643cb06-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2019/12/54012468-7ba4-4e11-a16e-92287643cb06-640x360.jpg 640w, http://www.losprimeros.tv/wp-content/uploads/2019/12/54012468-7ba4-4e11-a16e-92287643cb06-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2019/12/54012468-7ba4-4e11-a16e-92287643cb06-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/policiales" class="herald-cat-64">Policiales</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/133990/encontraron-lomas-tafi-una-moto-robada.html">Encontraron en Lomas de Tafí una moto robada</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 horas </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/133990/encontraron-lomas-tafi-una-moto-robada.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-133978 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-acribillan-adolescente tag-la-costanera tag-venganza">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/133978/barrio-la-costenara-una-supuesta-venganza-acribillaron-joven-17-anos.html" title="Barrio La Costanera: Por una supuesta venganza acribillaron a un joven de 17 años">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2019/12/80473031_597391551087472_8201257351840268288_n-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2019/12/80473031_597391551087472_8201257351840268288_n-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2019/12/80473031_597391551087472_8201257351840268288_n-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2019/12/80473031_597391551087472_8201257351840268288_n-640x360.jpg 640w, http://www.losprimeros.tv/wp-content/uploads/2019/12/80473031_597391551087472_8201257351840268288_n-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2019/12/80473031_597391551087472_8201257351840268288_n-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/policiales" class="herald-cat-64">Policiales</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/133978/barrio-la-costenara-una-supuesta-venganza-acribillaron-joven-17-anos.html">Barrio La Costanera: Por una supuesta venganza acribillaron a un joven de 17 años</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">13 horas </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/133978/barrio-la-costenara-una-supuesta-venganza-acribillaron-joven-17-anos.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-133959 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-calabozo tag-tafi-viejo">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/133959/frustran-intento-fuga-la-comisaria-tafi-viejo.html" title="Frustran un intento de fuga en la comisaría de Tafí Viejo">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-09.36.45-215x120.jpeg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-09.36.45-215x120.jpeg 215w, http://www.losprimeros.tv/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-09.36.45-470x264.jpeg 470w, http://www.losprimeros.tv/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-09.36.45-640x360.jpeg 640w, http://www.losprimeros.tv/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-09.36.45-300x168.jpeg 300w, http://www.losprimeros.tv/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-26-at-09.36.45-414x232.jpeg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/policiales" class="herald-cat-64">Policiales</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/133959/frustran-intento-fuga-la-comisaria-tafi-viejo.html">Frustran un intento de fuga en la comisaría de Tafí Viejo</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">16 horas </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/133959/frustran-intento-fuga-la-comisaria-tafi-viejo.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-133940 post type-post status-publish format-standard has-post-thumbnail hentry category-lptv category-policiales tag-incendio tag-padilla">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/133940/video-incendio-violencia-la-guardia-del-hospital-padilla-la-navidad.html" title="VIDEO: incendio y violencia en la guardia del Hospital Padilla, en la Navidad">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2019/12/indendio-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2019/12/indendio-215x120.png 215w, http://www.losprimeros.tv/wp-content/uploads/2019/12/indendio-470x264.png 470w, http://www.losprimeros.tv/wp-content/uploads/2019/12/indendio-640x360.png 640w, http://www.losprimeros.tv/wp-content/uploads/2019/12/indendio-300x168.png 300w, http://www.losprimeros.tv/wp-content/uploads/2019/12/indendio-414x232.png 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/lptv" class="herald-cat-10846">LPTV</a> <span>&bull;</span> <a href="http://www.losprimeros.tv/seccion/policiales" class="herald-cat-64">Policiales</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/133940/video-incendio-violencia-la-guardia-del-hospital-padilla-la-navidad.html">VIDEO: incendio y violencia en la guardia del Hospital Padilla, en la Navidad</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">19 horas </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/133940/video-incendio-violencia-la-guardia-del-hospital-padilla-la-navidad.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

								</div>
</div>


	
    <div id="lfc_comments" class="comments-area" align="center">
            </div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.losprimeros.tv/nota/134063/murio-una-mujer-tras-vuelco-ocurrido-la-zona-cochuna.html" rel="prev">Murió una mujer tras el vuelco ocurrido en la zona de Cochuna</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.losprimeros.tv/nota/134073/encuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html#respond" class="herald-comment-action" >Comentar</a>						
						
						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-11" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</div><div id="newsmax_ruby_sidebar_widget_advertising-44" class="widget sb-widget-ad">
			<div class="widget-ad-content-wrap clearfix">
																			<div class="widget-ad-script">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--header--><script type="text/javascript">
var screen_width = document.body.clientWidth;
 if ( screen_width >= 992 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3066386854719680" data-ad-slot="7619355280"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width >= 768  && screen_width < 992 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3066386854719680" data-ad-slot="7619355280"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width < 768 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3066386854719680" data-ad-slot="7619355280"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script>
					</div>
							</div>

			</div><div id="newsmax_ruby_sidebar_widget_advertising-9" class="widget sb-widget-ad">
			<div class="widget-ad-content-wrap clearfix">
																			<div class="widget-ad-script">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LP nota lat 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7732723780"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
							</div>

			</div><div id="newsmax_ruby_sb_widget_facebook-2" class="widget sb-widget-facebook"><h4 class="widget-title h6"><span>Nuestro Face</span></h4>
		    			<div class="fb-container">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/losprimeros.tucuman/" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
			</div>
			
			</div><div id="newsmax_ruby_sidebar_widget_advertising-25" class="widget sb-widget-ad">
			<div class="widget-ad-content-wrap clearfix">
																			<div class="widget-ad-script">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-cs-1d+64+78-uv"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4235475672"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
							</div>

			</div>		
		
	</div>


			</div>	
		</article>
		<a name="respond" id="respond"></a>
</div>





	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2011  Los Primeros de Tucumán. Todos los derechos reservados. Desarrollo Web <a href="https://ar.linkedin.com/pub/dario-aredes/22/809/76b" target="_blank" rel="nofollow">Dario Arede</a>. Implementando Mesk by WP.</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="100,100" style="left:0px;top:150px;background-color:transparent;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html&amp;linkname=Encuentran%20el%20cuerpo%20calcinado%20del%20ginec%C3%B3logo%20que%20estaba%20desaparecido%20en%20C%C3%B3rdoba%20-%20Los%20Primeros%20TV" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html&amp;linkname=Encuentran%20el%20cuerpo%20calcinado%20del%20ginec%C3%B3logo%20que%20estaba%20desaparecido%20en%20C%C3%B3rdoba%20-%20Los%20Primeros%20TV" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html&amp;linkname=Encuentran%20el%20cuerpo%20calcinado%20del%20ginec%C3%B3logo%20que%20estaba%20desaparecido%20en%20C%C3%B3rdoba%20-%20Los%20Primeros%20TV" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F134073%2Fencuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html&amp;linkname=Encuentran%20el%20cuerpo%20calcinado%20del%20ginec%C3%B3logo%20que%20estaba%20desaparecido%20en%20C%C3%B3rdoba%20-%20Los%20Primeros%20TV" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/newsmax-core/assets/script.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Ten\u00e9s los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.losprimeros.tv\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.losprimeros.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.11'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.losprimeros.tv\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.losprimeros.tv\/wp-content\/uploads\/2018\/02\/aa-1.png","logo_retina":"http:\/\/www.losprimeros.tv\/wp-content\/uploads\/2018\/02\/aa-1.png","logo_mini":"http:\/\/www.losprimeros.tv\/wp-content\/uploads\/2018\/02\/aa-1.png","logo_mini_retina":"http:\/\/www.losprimeros.tv\/wp-content\/uploads\/2018\/02\/aa-1.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '153030781165',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="http://www.losprimeros.tv/nota/134073/encuentran-cuerpo-calcinado-del-ginecologo-estaba-desaparecido-cordoba.html" data-numposts="10" data-colorscheme="light" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script>

    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-22028920-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>

	<!-- Embi-Media-->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>


</body>
</html>