<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="google-site-verification" content="UjHjqvOkx9zthKkqt9I85pf9n_B6vbDsRSQfRLAp7Is" />	
<meta http-equiv="Refresh" content="1300" />
<meta name="theme-color" content="#42296b" />
<link rel="pingback" href="http://www.losprimeros.tv/xmlrpc.php">
<title>El Oficial Gordillo, distinguido con el Carlos de la Gente - Los Primeros TV</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.losprimeros.tv/nota/138092/oficial-gordillo-distinguido-carlos-la-gente.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Oficial Gordillo, distinguido con el Carlos de la Gente - Los Primeros TV" />
<meta property="og:description" content="El actor Miguel Martín, más conocido como El Oficial Gordillo, el personaje humorístico que encarna, ganó este lunes a la noche el premio Carlos de la Gente 2020, que se definió a través de una votación en Cadena3.com. El cómico tucumano, que protagoniza en el Teatro del Sol de Villa Carlos Paz la obra &#8220;Dueño de lo ajeno&#8221;, recibió 31.911 votos, &hellip;" />
<meta property="og:url" content="http://www.losprimeros.tv/nota/138092/oficial-gordillo-distinguido-carlos-la-gente.html" />
<meta property="og:site_name" content="Los Primeros TV" />
<meta property="article:tag" content="carlos de la gente" />
<meta property="article:tag" content="miguel martin" />
<meta property="article:tag" content="oficial gordillo" />
<meta property="article:tag" content="premio" />
<meta property="article:section" content="Espectáculos" />
<meta property="article:published_time" content="2020-02-04T00:12:50+00:00" />
<meta property="og:image" content="http://www.losprimeros.tv/wp-content/uploads/2020/02/offi.jpg" />
<meta property="og:image:width" content="651" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El actor Miguel Martín, más conocido como El Oficial Gordillo, el personaje humorístico que encarna, ganó este lunes a la noche el premio Carlos de la Gente 2020, que se definió a través de una votación en Cadena3.com. El cómico tucumano, que protagoniza en el Teatro del Sol de Villa Carlos Paz la obra &#8220;Dueño de lo ajeno&#8221;, recibió 31.911 votos, [&hellip;]" />
<meta name="twitter:title" content="El Oficial Gordillo, distinguido con el Carlos de la Gente - Los Primeros TV" />
<meta name="twitter:image" content="http://www.losprimeros.tv/wp-content/uploads/2020/02/offi.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.losprimeros.tv\/","name":"Los Primeros TV","alternateName":"Noticias de Tucum\u00e1n - LosPrimeros.tv","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.losprimeros.tv\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Los Primeros TV &raquo; Feed" href="http://www.losprimeros.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="Los Primeros TV &raquo; RSS de los comentarios" href="http://www.losprimeros.tv/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Los Primeros TV &raquo; El Oficial Gordillo, distinguido con el Carlos de la Gente RSS de los comentarios" href="http://www.losprimeros.tv/nota/138092/oficial-gordillo-distinguido-carlos-la-gente.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.losprimeros.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsmax_ruby_core_style-css'  href='http://www.losprimeros.tv/wp-content/plugins/newsmax-core/assets/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_frontend_main-css-css'  href='http://www.losprimeros.tv/wp-content/plugins/wd-youtube/css/frontend_main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_bootstrap-css-css'  href='http://www.losprimeros.tv/wp-content/plugins/wd-youtube/css/bootstrap.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ytwd_font-css-css'  href='http://www.losprimeros.tv/wp-content/plugins/wd-youtube/css/font-awesome/font-awesome.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.losprimeros.tv/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Work+Sans%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.losprimeros.tv/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.losprimeros.tv/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/wd-youtube/js/linkify.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ytwdGlobal = {"ajaxURL":"http:\/\/www.losprimeros.tv\/wp-admin\/admin-ajax.php","YTWD_URL":"http:\/\/www.losprimeros.tv\/wp-content\/plugins\/wd-youtube","txt_show_more":"Show More","txt_show_less":"Show Less","txt_loading":"Loading"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/wd-youtube/js/frontend_main.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.losprimeros.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.losprimeros.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.losprimeros.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.losprimeros.tv/?p=138092' />
<link rel="alternate" type="application/json+oembed" href="http://www.losprimeros.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.losprimeros.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.losprimeros.tv/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link rel="amphtml" href="http://www.losprimeros.tv/nota/138092/oficial-gordillo-distinguido-carlos-la-gente.html/amp"><style type="text/css">/* Headings */ h1 { font-size: 2.3rem; line-height: 2.7rem; } h2 { font-size: 2.1rem; line-height: 2.5rem; } h3 { font-size: 2rem; line-height: 2.4rem; } h4 { font-size: 1.9rem; line-height: 2.3rem; } h5 { font-size: 1.8rem; line-height: 2.2rem; } h6 { font-size: 1.7rem; line-height: 2.1rem; } /* Paragraphs */ .entry-content p{ font-size: 16px; line-height: 26px; } .meta-category { font-family: initial !important; } /*h2.entry-title { font-size: 2.3rem !important;}*/</style>	<!-- Tag Seo Ariel -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-3066386854719680",
		enable_page_level_ads: true
	  });
	</script>
	<!-- Embi-medi-->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/embimedia-losprimerostv/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
</head>

<body class="post-template-default single single-post postid-138092 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
								
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>4 febrero, 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.losprimeros.tv/" rel="home"><img class="herald-logo" src="http://www.losprimeros.tv/wp-content/uploads/2018/02/aa-1.png" alt="Los Primeros TV" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LP Top portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="1409441456"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-84133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84133"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/noticias">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-15270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15270"><a href="http://www.losprimeros.tv/politica">Política</a>	<li id="menu-item-100091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100091"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/economia">Economía</a>	<li id="menu-item-15273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15273"><a href="http://www.losprimeros.tv/policiales">Policiales</a>	<li id="menu-item-15274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15274"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/sociedad">Sociedad</a>	<li id="menu-item-15276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15276"><a href="http://www.losprimeros.tv/deportes">Deportes</a>	<li id="menu-item-15272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15272"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/mundo">Mundo</a>	<li id="menu-item-15275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15275"><a href="http://www.losprimeros.tv/espectaculos">Espectáculos</a>	<li id="menu-item-15271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15271"><a href="http://www.losprimeros.tv/actualidad">Actualidad</a>
	<ul class="sub-menu">
		<li id="menu-item-61588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61588"><a href="http://www.losprimeros.tv/seccion/actualidad/autos">Autos</a>		<li id="menu-item-61589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61589"><a href="http://www.losprimeros.tv/seccion/actualidad/consumo">Consumo</a>		<li id="menu-item-61590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61590"><a href="http://www.losprimeros.tv/seccion/actualidad/curiosidades">Curiosidades</a>		<li id="menu-item-61591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61591"><a href="http://www.losprimeros.tv/seccion/actualidad/hogar">Hogar</a>		<li id="menu-item-61592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61592"><a href="http://www.losprimeros.tv/seccion/actualidad/ocio">Ocio</a>		<li id="menu-item-61593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61593"><a href="http://www.losprimeros.tv/seccion/actualidad/redes">Redes</a>		<li id="menu-item-61594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61594"><a href="http://www.losprimeros.tv/seccion/actualidad/salud">Salud</a>		<li id="menu-item-61595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61595"><a href="http://www.losprimeros.tv/seccion/actualidad/tecnologia">Tecnología</a>		<li id="menu-item-61596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61596"><a href="http://www.losprimeros.tv/seccion/actualidad/turismo">Turismo</a>	</ul>
</ul>
<li id="menu-item-84180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84180"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/lptv">LPTV</a><li id="menu-item-84201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84201"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/whatsapp">WhatsApp</a></ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.losprimeros.tv/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.losprimeros.tv/" rel="home"><img class="herald-logo-mini" src="http://www.losprimeros.tv/wp-content/uploads/2018/02/aa-1.png" alt="Los Primeros TV" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.losprimeros.tv/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-1" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84133"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/noticias">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15270"><a href="http://www.losprimeros.tv/politica">Política</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100091"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/economia">Economía</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15273"><a href="http://www.losprimeros.tv/policiales">Policiales</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15274"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/sociedad">Sociedad</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15276"><a href="http://www.losprimeros.tv/deportes">Deportes</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15272"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/mundo">Mundo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15275"><a href="http://www.losprimeros.tv/espectaculos">Espectáculos</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-15271"><a href="http://www.losprimeros.tv/actualidad">Actualidad</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61588"><a href="http://www.losprimeros.tv/seccion/actualidad/autos">Autos</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61589"><a href="http://www.losprimeros.tv/seccion/actualidad/consumo">Consumo</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61590"><a href="http://www.losprimeros.tv/seccion/actualidad/curiosidades">Curiosidades</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61591"><a href="http://www.losprimeros.tv/seccion/actualidad/hogar">Hogar</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61592"><a href="http://www.losprimeros.tv/seccion/actualidad/ocio">Ocio</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61593"><a href="http://www.losprimeros.tv/seccion/actualidad/redes">Redes</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61594"><a href="http://www.losprimeros.tv/seccion/actualidad/salud">Salud</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61595"><a href="http://www.losprimeros.tv/seccion/actualidad/tecnologia">Tecnología</a>		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61596"><a href="http://www.losprimeros.tv/seccion/actualidad/turismo">Turismo</a>	</ul>
</ul>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84180"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/lptv">LPTV</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84201"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/whatsapp">WhatsApp</a></ul>	
		
	
	
		
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-138092" class="herald-single post-138092 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-carlos-de-la-gente tag-miguel-martin tag-oficial-gordillo tag-premio">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adentro -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9429333058"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/138092/oficial-gordillo-distinguido-carlos-la-gente.html#respond">Comentar</a></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="http://www.losprimeros.tv/seccion/espectaculos" class="herald-cat-5">Espectáculos</a></span>
		<h1 class="entry-title h1">El Oficial Gordillo, distinguido con el Carlos de la Gente</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/138092/oficial-gordillo-distinguido-carlos-la-gente.html#respond">Comentar</a></div><div class="meta-item herald-date"><span class="updated">2 horas </span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="651" height="433" src="http://www.losprimeros.tv/wp-content/uploads/2020/02/offi.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2020/02/offi.jpg 651w, http://www.losprimeros.tv/wp-content/uploads/2020/02/offi-150x100.jpg 150w, http://www.losprimeros.tv/wp-content/uploads/2020/02/offi-300x200.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2020/02/offi-414x276.jpg 414w, http://www.losprimeros.tv/wp-content/uploads/2020/02/offi-470x313.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2020/02/offi-640x426.jpg 640w, http://www.losprimeros.tv/wp-content/uploads/2020/02/offi-130x86.jpg 130w, http://www.losprimeros.tv/wp-content/uploads/2020/02/offi-187x124.jpg 187w" sizes="(max-width: 651px) 100vw, 651px" /></span>
			</div>
			<div class="entry-content herald-entry-content">

	
	
					
	<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.losprimeros.tv/nota/138092/oficial-gordillo-distinguido-carlos-la-gente.html" data-a2a-title="El Oficial Gordillo, distinguido con el Carlos de la Gente"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html&amp;linkname=El%20Oficial%20Gordillo%2C%20distinguido%20con%20el%20Carlos%20de%20la%20Gente" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html&amp;linkname=El%20Oficial%20Gordillo%2C%20distinguido%20con%20el%20Carlos%20de%20la%20Gente" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html&amp;linkname=El%20Oficial%20Gordillo%2C%20distinguido%20con%20el%20Carlos%20de%20la%20Gente" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html&amp;linkname=El%20Oficial%20Gordillo%2C%20distinguido%20con%20el%20Carlos%20de%20la%20Gente" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>El actor Miguel Martín, más conocido como El Oficial Gordillo, el personaje humorístico que encarna, ganó este lunes a la noche el premio Carlos de la Gente 2020, que se definió a través de una votación en Cadena3.com.</p>
<p>El cómico tucumano, que protagoniza en el Teatro del Sol de Villa Carlos Paz la obra &#8220;Dueño de lo ajeno&#8221;, recibió 31.911 votos, de un total de 51.342.</p>
<p>En el segundo lugar de las preferencias del público, quedó el espectáculo &#8220;Poniendo el pecho&#8221;, del multifacético Andrés Pomiro, con 4.552 votos.</p>
<p>&#8220;Estoy muy contento, chocho. Cada lunes, martes y miércoles se llenan las funciones. Muchas gracias a Cadena 3&#8221;, dijo el artista en diálogo con la radio.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="zePCVynQRN"><p><a href="http://www.losprimeros.tv/nota/138072/maria-kodama-lenguaje-inclusivo-me-parece-una-cosa-absurda.html">María Kodama: “El lenguaje inclusivo me parece una cosa absurda”</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.losprimeros.tv/nota/138072/maria-kodama-lenguaje-inclusivo-me-parece-una-cosa-absurda.html/embed#?secret=zePCVynQRN" data-secret="zePCVynQRN" width="600" height="338" title="&#8220;María Kodama: “El lenguaje inclusivo me parece una cosa absurda”&#8221; &#8212; Los Primeros TV" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.losprimeros.tv/nota/138092/oficial-gordillo-distinguido-carlos-la-gente.html" data-a2a-title="El Oficial Gordillo, distinguido con el Carlos de la Gente"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html&amp;linkname=El%20Oficial%20Gordillo%2C%20distinguido%20con%20el%20Carlos%20de%20la%20Gente" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html&amp;linkname=El%20Oficial%20Gordillo%2C%20distinguido%20con%20el%20Carlos%20de%20la%20Gente" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html&amp;linkname=El%20Oficial%20Gordillo%2C%20distinguido%20con%20el%20Carlos%20de%20la%20Gente" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html&amp;linkname=El%20Oficial%20Gordillo%2C%20distinguido%20con%20el%20Carlos%20de%20la%20Gente" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://www.losprimeros.tv/tema/carlos-de-la-gente" rel="tag">carlos de la gente</a> <a href="http://www.losprimeros.tv/tema/miguel-martin" rel="tag">miguel martin</a> <a href="http://www.losprimeros.tv/tema/oficial-gordillo" rel="tag">oficial gordillo</a> <a href="http://www.losprimeros.tv/tema/premio" rel="tag">premio</a>		</div>
	
			<div class="herald-ad"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div>	</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
					<div id="related" class="herald-related-wrapper">		
		<div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">También te puede interesar</h4></div></div></div>
		<div class="herald-related row row-eq-height">

													<article class="herald-lay-d post-137842 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-abel-pintos tag-cosquin tag-jorge-rojas">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/137842/video-cosquin-impresionante-show-jorge-rojas-junto-abel-pintos.html" title="Video | Cosquín: Impresionante show de Jorge Rojas y Abel Pintos">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2020/02/715x402_342191_20200201083935-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2020/02/715x402_342191_20200201083935-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2020/02/715x402_342191_20200201083935-150x84.jpg 150w, http://www.losprimeros.tv/wp-content/uploads/2020/02/715x402_342191_20200201083935-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2020/02/715x402_342191_20200201083935-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2020/02/715x402_342191_20200201083935-640x360.jpg 640w, http://www.losprimeros.tv/wp-content/uploads/2020/02/715x402_342191_20200201083935-414x232.jpg 414w, http://www.losprimeros.tv/wp-content/uploads/2020/02/715x402_342191_20200201083935.jpg 715w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/espectaculos" class="herald-cat-5">Espectáculos</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/137842/video-cosquin-impresionante-show-jorge-rojas-junto-abel-pintos.html">Video | Cosquín: Impresionante show de Jorge Rojas y Abel Pintos</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">2 días </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/137842/video-cosquin-impresionante-show-jorge-rojas-junto-abel-pintos.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-137827 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-cartelera tag-el-mollar tag-fiesta-de-la-verdura">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/137827/video-este-sabado-domingo-se-realiza-xxxiii-festival-nacional-la-verdura.html" title="Video | Este sábado y domingo se realiza XXXIII Festival Nacional de la Verdura">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2020/02/verdura-1-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2020/02/verdura-1-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2020/02/verdura-1-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2020/02/verdura-1-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2020/02/verdura-1-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/espectaculos" class="herald-cat-5">Espectáculos</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/137827/video-este-sabado-domingo-se-realiza-xxxiii-festival-nacional-la-verdura.html">Video | Este sábado y domingo se realiza XXXIII Festival Nacional de la Verdura</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">3 días </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/137827/video-este-sabado-domingo-se-realiza-xxxiii-festival-nacional-la-verdura.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-137686 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-cadera tag-charly">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/137686/charly-garcia-se-cayo-sufrio-traumatismo-la-cadera.html" title="Charly García se cayó y sufrió un traumatismo en la cadera">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2020/01/charly-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2020/01/charly-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2020/01/charly-150x84.jpg 150w, http://www.losprimeros.tv/wp-content/uploads/2020/01/charly-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2020/01/charly-768x431.jpg 768w, http://www.losprimeros.tv/wp-content/uploads/2020/01/charly-1024x575.jpg 1024w, http://www.losprimeros.tv/wp-content/uploads/2020/01/charly-990x556.jpg 990w, http://www.losprimeros.tv/wp-content/uploads/2020/01/charly-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2020/01/charly-640x360.jpg 640w, http://www.losprimeros.tv/wp-content/uploads/2020/01/charly-414x232.jpg 414w, http://www.losprimeros.tv/wp-content/uploads/2020/01/charly.jpg 1140w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/espectaculos" class="herald-cat-5">Espectáculos</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/137686/charly-garcia-se-cayo-sufrio-traumatismo-la-cadera.html">Charly García se cayó y sufrió un traumatismo en la cadera</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">4 días </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/137686/charly-garcia-se-cayo-sufrio-traumatismo-la-cadera.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-137489 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-7246 tag-adelanto tag-rapidos-y-furiosos-9">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/137489/rapidos-y-furiosos-9-ha-lanzado-un-adelanto.html" title="Rápidos y Furiosos 9 ha lanzado un adelanto">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2020/01/00-265-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2020/01/00-265-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2020/01/00-265-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2020/01/00-265-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2020/01/00-265-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/espectaculos" class="herald-cat-5">Espectáculos</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/137489/rapidos-y-furiosos-9-ha-lanzado-un-adelanto.html">Rápidos y Furiosos 9 ha lanzado un adelanto</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">5 días </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/137489/rapidos-y-furiosos-9-ha-lanzado-un-adelanto.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-137374 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-cartelera tag-tafi-del-valle tag-tucuman">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/137374/festival-del-queso-mira-la-cartelera-dia-dia.html" title="Festival del Queso: Mirá la cartelera día por día">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2020/01/00-250-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2020/01/00-250-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2020/01/00-250-990x556.jpg 990w, http://www.losprimeros.tv/wp-content/uploads/2020/01/00-250-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2020/01/00-250-640x360.jpg 640w, http://www.losprimeros.tv/wp-content/uploads/2020/01/00-250-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2020/01/00-250-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/espectaculos" class="herald-cat-5">Espectáculos</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/137374/festival-del-queso-mira-la-cartelera-dia-dia.html">Festival del Queso: Mirá la cartelera día por día</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">6 días </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/137374/festival-del-queso-mira-la-cartelera-dia-dia.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-137179 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos category-lptv tag-armisen tag-mercedes-sosa">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/137179/video-teatro-mercedes-sosa-cuenta-una-ambiciosa-cartelera-la-temporada-2020.html" title="VIDEO: el Teatro Mercedes Sosa cuenta con una ambiciosa cartelera para la temporada 2020">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2020/01/armisen-215x120.png" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2020/01/armisen-215x120.png 215w, http://www.losprimeros.tv/wp-content/uploads/2020/01/armisen-470x264.png 470w, http://www.losprimeros.tv/wp-content/uploads/2020/01/armisen-640x360.png 640w, http://www.losprimeros.tv/wp-content/uploads/2020/01/armisen-300x168.png 300w, http://www.losprimeros.tv/wp-content/uploads/2020/01/armisen-414x232.png 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/espectaculos" class="herald-cat-5">Espectáculos</a> <span>&bull;</span> <a href="http://www.losprimeros.tv/seccion/lptv" class="herald-cat-10846">LPTV</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/137179/video-teatro-mercedes-sosa-cuenta-una-ambiciosa-cartelera-la-temporada-2020.html">VIDEO: el Teatro Mercedes Sosa cuenta con una ambiciosa cartelera para la temporada 2020</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/137179/video-teatro-mercedes-sosa-cuenta-una-ambiciosa-cartelera-la-temporada-2020.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-137005 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-cosquin tag-delegacion-tucuman tag-folclore">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/137005/video-asi-fue-la-presentacion-la-delegacion-tucuman-cosquin.html" title="VIDEO Así fue la presentación de la delegación de Tucumán en Cosquín">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2020/01/00-207-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2020/01/00-207-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2020/01/00-207-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2020/01/00-207-640x360.jpg 640w, http://www.losprimeros.tv/wp-content/uploads/2020/01/00-207-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2020/01/00-207-414x232.jpg 414w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/espectaculos" class="herald-cat-5">Espectáculos</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/137005/video-asi-fue-la-presentacion-la-delegacion-tucuman-cosquin.html">VIDEO Así fue la presentación de la delegación de Tucumán en Cosquín</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/137005/video-asi-fue-la-presentacion-la-delegacion-tucuman-cosquin.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

							<article class="herald-lay-d post-136960 post type-post status-publish format-standard has-post-thumbnail hentry category-espectaculos tag-espana tag-la-odisea-de-los-giles tag-mejor-pelicula tag-premio-goya">
<div class="row">
	
			<div class="col-lg-6 col-xs-6 col-sm-5">
			<div class="herald-post-thumbnail herald-format-icon-middle">
				<a href="http://www.losprimeros.tv/nota/136960/la-odisea-los-giles-se-quedo-premio-goya-mejor-pelicula-iberoamericana.html" title="La odisea de los giles se quedó con el premio Goya a Mejor película iberoamericana">
					<img width="215" height="120" src="http://www.losprimeros.tv/wp-content/uploads/2020/01/giles-215x120.jpg" class="attachment-herald-lay-d size-herald-lay-d wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2020/01/giles-215x120.jpg 215w, http://www.losprimeros.tv/wp-content/uploads/2020/01/giles-150x84.jpg 150w, http://www.losprimeros.tv/wp-content/uploads/2020/01/giles-300x168.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2020/01/giles-470x264.jpg 470w, http://www.losprimeros.tv/wp-content/uploads/2020/01/giles-640x360.jpg 640w, http://www.losprimeros.tv/wp-content/uploads/2020/01/giles-414x232.jpg 414w, http://www.losprimeros.tv/wp-content/uploads/2020/01/giles.jpg 750w" sizes="(max-width: 215px) 100vw, 215px" />									</a>
			</div>
		</div>
	

	<div class="col-lg-6 col-xs-6 col-sm-7 herald-no-pad">
		<div class="entry-header">
							<span class="meta-category meta-small"><a href="http://www.losprimeros.tv/seccion/espectaculos" class="herald-cat-5">Espectáculos</a></span>
			
			<h2 class="entry-title h6"><a href="http://www.losprimeros.tv/nota/136960/la-odisea-los-giles-se-quedo-premio-goya-mejor-pelicula-iberoamericana.html">La odisea de los giles se quedó con el premio Goya a Mejor película iberoamericana</a></h2>
							<div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">1 semana </span></div><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/136960/la-odisea-los-giles-se-quedo-premio-goya-mejor-pelicula-iberoamericana.html#respond">Comentar</a></div></div>
					</div>
	</div>
</div>
</article>

								</div>
</div>


	
    <div id="lfc_comments" class="comments-area" align="center">
            </div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.losprimeros.tv/nota/137944/folklore-show-baile-disfrutar-al-aire-libre.html" rel="prev">Folklore, show y baile para disfrutar al aire libre</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.losprimeros.tv/nota/138092/oficial-gordillo-distinguido-carlos-la-gente.html#respond" class="herald-comment-action" >Comentar</a>						
						
						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-11" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</div><div id="newsmax_ruby_sidebar_widget_advertising-44" class="widget sb-widget-ad">
			<div class="widget-ad-content-wrap clearfix">
																			<div class="widget-ad-script">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--header--><script type="text/javascript">
var screen_width = document.body.clientWidth;
 if ( screen_width >= 992 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3066386854719680" data-ad-slot="7619355280"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width >= 768  && screen_width < 992 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3066386854719680" data-ad-slot="7619355280"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width < 768 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3066386854719680" data-ad-slot="7619355280"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script>
					</div>
							</div>

			</div><div id="newsmax_ruby_sidebar_widget_advertising-9" class="widget sb-widget-ad">
			<div class="widget-ad-content-wrap clearfix">
																			<div class="widget-ad-script">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LP nota lat 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7732723780"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
							</div>

			</div><div id="newsmax_ruby_sb_widget_facebook-2" class="widget sb-widget-facebook"><h4 class="widget-title h6"><span>Nuestro Face</span></h4>
		    			<div class="fb-container">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/losprimeros.tucuman/" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
			</div>
			
			</div><div id="newsmax_ruby_sidebar_widget_advertising-25" class="widget sb-widget-ad">
			<div class="widget-ad-content-wrap clearfix">
																			<div class="widget-ad-script">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-cs-1d+64+78-uv"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4235475672"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
							</div>

			</div>		
		
	</div>


			</div>	
		</article>
		<a name="respond" id="respond"></a>
</div>





	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2011  Los Primeros de Tucumán. Todos los derechos reservados. Desarrollo Web <a href="https://ar.linkedin.com/pub/dario-aredes/22/809/76b" target="_blank" rel="nofollow">Dario Arede</a>. Implementando Mesk by WP.</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="100,100" style="left:0px;top:150px;background-color:transparent;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html&amp;linkname=El%20Oficial%20Gordillo%2C%20distinguido%20con%20el%20Carlos%20de%20la%20Gente%20-%20Los%20Primeros%20TV" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html&amp;linkname=El%20Oficial%20Gordillo%2C%20distinguido%20con%20el%20Carlos%20de%20la%20Gente%20-%20Los%20Primeros%20TV" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html&amp;linkname=El%20Oficial%20Gordillo%2C%20distinguido%20con%20el%20Carlos%20de%20la%20Gente%20-%20Los%20Primeros%20TV" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F138092%2Foficial-gordillo-distinguido-carlos-la-gente.html&amp;linkname=El%20Oficial%20Gordillo%2C%20distinguido%20con%20el%20Carlos%20de%20la%20Gente%20-%20Los%20Primeros%20TV" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/newsmax-core/assets/script.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Ten\u00e9s los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.losprimeros.tv\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.losprimeros.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.11'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.losprimeros.tv\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.losprimeros.tv\/wp-content\/uploads\/2018\/02\/aa-1.png","logo_retina":"http:\/\/www.losprimeros.tv\/wp-content\/uploads\/2018\/02\/aa-1.png","logo_mini":"http:\/\/www.losprimeros.tv\/wp-content\/uploads\/2018\/02\/aa-1.png","logo_mini_retina":"http:\/\/www.losprimeros.tv\/wp-content\/uploads\/2018\/02\/aa-1.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"","header_ad_responsive":"1","header_responsive_breakpoint":"1249"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '153030781165',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="http://www.losprimeros.tv/nota/138092/oficial-gordillo-distinguido-carlos-la-gente.html" data-numposts="10" data-colorscheme="light" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script>

    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-22028920-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>

	<!-- Embi-Media-->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>


</body>
</html>