<!DOCTYPE html>
<html lang="es-AR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<meta name="google-site-verification" content="UjHjqvOkx9zthKkqt9I85pf9n_B6vbDsRSQfRLAp7Is" />	
<meta http-equiv="Refresh" content="1300" />
<meta name="theme-color" content="#42296b" />
<link rel="pingback" href="http://www.losprimeros.tv/xmlrpc.php">
<script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<title>Coronavirus Tucumán: Registraron al camionero aislado en San Juan - Los Primeros TV</title>

<!-- This site is optimized with the Yoast SEO plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.losprimeros.tv/nota/166421/coronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus Tucumán: Registraron al camionero aislado en San Juan - Los Primeros TV" />
<meta property="og:description" content="El ministerio de Salud Pública dio conocer el último parte diario sobre la situación de la Covid-19 en Tucumán; en el que informa que se reasignó a la provincia el caso de un camionero de 56 años que había arrojado resultado positivo en la provincia de San Juan. El paciente se encuentra en buen estado &hellip;" />
<meta property="og:url" content="http://www.losprimeros.tv/nota/166421/coronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html" />
<meta property="og:site_name" content="Los Primeros TV" />
<meta property="article:tag" content="argentina" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="tucuman" />
<meta property="article:section" content="Actualidad" />
<meta property="article:published_time" content="2020-07-15T20:52:22+00:00" />
<meta property="og:image" content="http://www.losprimeros.tv/wp-content/uploads/2020/07/baf1.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="416" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El ministerio de Salud Pública dio conocer el último parte diario sobre la situación de la Covid-19 en Tucumán; en el que informa que se reasignó a la provincia el caso de un camionero de 56 años que había arrojado resultado positivo en la provincia de San Juan. El paciente se encuentra en buen estado [&hellip;]" />
<meta name="twitter:title" content="Coronavirus Tucumán: Registraron al camionero aislado en San Juan - Los Primeros TV" />
<meta name="twitter:image" content="http://www.losprimeros.tv/wp-content/uploads/2020/07/baf1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.losprimeros.tv\/","name":"Los Primeros TV","alternateName":"Noticias de Tucum\u00e1n - LosPrimeros.tv","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.losprimeros.tv\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Los Primeros TV &raquo; Feed" href="http://www.losprimeros.tv/feed" />
<link rel="alternate" type="application/rss+xml" title="Los Primeros TV &raquo; RSS de los comentarios" href="http://www.losprimeros.tv/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Los Primeros TV &raquo; Coronavirus Tucumán: Registraron al camionero aislado en San Juan RSS de los comentarios" href="http://www.losprimeros.tv/nota/166421/coronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.losprimeros.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsmax_ruby_core_style-css'  href='http://www.losprimeros.tv/wp-content/plugins/newsmax-core/assets/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.losprimeros.tv/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='herald-fonts-css'  href='http://fonts.googleapis.com/css?family=Work+Sans%3A400%2C500&#038;subset=latin%2Clatin-ext&#038;ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='herald-main-css'  href='http://www.losprimeros.tv/wp-content/themes/herald/assets/css/min.css?ver=2.0' type='text/css' media='all' />
<style id='herald-main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='meks-ads-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='http://www.losprimeros.tv/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.losprimeros.tv/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<link rel='https://api.w.org/' href='http://www.losprimeros.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.losprimeros.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.losprimeros.tv/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.losprimeros.tv/?p=166421' />
<link rel="alternate" type="application/json+oembed" href="http://www.losprimeros.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.losprimeros.tv/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.losprimeros.tv/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link rel="amphtml" href="http://www.losprimeros.tv/nota/166421/coronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html/?amp"><style type="text/css">/* Headings */ h1 { font-size: 2.3rem; line-height: 2.7rem; } h2 { font-size: 2.1rem; line-height: 2.5rem; } h3 { font-size: 2rem; line-height: 2.4rem; } h4 { font-size: 1.9rem; line-height: 2.3rem; } h5 { font-size: 1.8rem; line-height: 2.2rem; } h6 { font-size: 1.7rem; line-height: 2.1rem; } /* Paragraphs */ .entry-content p{ font-size: 16px; line-height: 26px; } .meta-category { font-family: initial !important; } /*h2.entry-title { font-size: 2.3rem !important;}*/</style><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22028920-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22028920-1');
</script><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">	<!-- Tag Seo Ariel -->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-3066386854719680",
		enable_page_level_ads: true
	  });
	</script>
	<!-- Embi-medi-->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/embimedia-losprimerostv/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
</head>

<body class="post-template-default single single-post postid-166421 single-format-standard unknown herald-boxed">



	<header id="header" class="herald-site-header">

											<div class="header-top hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12">
				
								
												<div class="hel-r">
											<span class="herald-calendar"><i class="fa fa-calendar"></i>15 julio, 2020</span>									</div>
				
								
			</div>
		</div>
	</div>
</div>							<div class="header-middle herald-header-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding">
				<span class="site-title h1"><a href="http://www.losprimeros.tv/" rel="home"><img class="herald-logo" src="http://www.losprimeros.tv/wp-content/uploads/2018/02/aa.png" alt="Los Primeros TV" ></a></span>
	</div>
											</div>
					
										
															<div class="hel-r herald-go-hor">
														<div class="herald-ad hidden-xs"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LP Top portada -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="1409441456"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
											</div>
								
					
				
				</div>
		</div>
		</div>
</div>							<div class="header-bottom herald-header-wraper hidden-sm hidden-xs">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal" class="menu"><li id="menu-item-84133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84133 herald-mega-menu herald-mega-menu-classic"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/noticias">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-15270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15270"><a href="http://www.losprimeros.tv/politica">Política</a>	<li id="menu-item-100091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100091"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/economia">Economía</a>	<li id="menu-item-15273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15273"><a href="http://www.losprimeros.tv/policiales">Policiales</a>	<li id="menu-item-15274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15274"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/sociedad">Sociedad</a>	<li id="menu-item-15276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15276"><a href="http://www.losprimeros.tv/deportes">Deportes</a>	<li id="menu-item-15272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15272"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/mundo">Mundo</a>	<li id="menu-item-15275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15275"><a href="http://www.losprimeros.tv/espectaculos">Espectáculos</a>	<li id="menu-item-15271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15271"><a href="http://www.losprimeros.tv/actualidad">Actualidad</a></ul>
</ul>	</nav>											</div>
					
										
															<div class="hel-r">
													<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.losprimeros.tv/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>					
	</header>

			<div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
				<div class="col-lg-12 hel-el">
				
															<div class="hel-l herald-go-hor">
													<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.losprimeros.tv/" rel="home"><img class="herald-logo-mini" src="http://www.losprimeros.tv/wp-content/uploads/2018/02/aa-1-1.png" alt="Los Primeros TV" ></a></span>
</div>											</div>
					
										
															<div class="hel-r herald-go-hor">
													<nav class="main-navigation herald-menu">	
				<ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84133 herald-mega-menu herald-mega-menu-classic"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/noticias">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15270"><a href="http://www.losprimeros.tv/politica">Política</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100091"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/economia">Economía</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15273"><a href="http://www.losprimeros.tv/policiales">Policiales</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15274"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/sociedad">Sociedad</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15276"><a href="http://www.losprimeros.tv/deportes">Deportes</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15272"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/mundo">Mundo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15275"><a href="http://www.losprimeros.tv/espectaculos">Espectáculos</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15271"><a href="http://www.losprimeros.tv/actualidad">Actualidad</a></ul>
</ul>	</nav>											</div>
										
					
				
				</div>
		</div>
		</div>
</div>	
	<div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md">
	<div class="container">
		<div class="herald-nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="site-branding mini">
		<span class="site-title h1"><a href="http://www.losprimeros.tv/" rel="home"><img class="herald-logo-mini" src="http://www.losprimeros.tv/wp-content/uploads/2018/02/aa-1-1.png" alt="Los Primeros TV" ></a></span>
</div>		<div class="herald-menu-popup-search">
<span class="fa fa-search"></span>
	<div class="herald-in-popup">
		<form class="herald-search-form" action="http://www.losprimeros.tv/" method="get">
	<input name="s" class="herald-search-input" type="text" value="" placeholder="Escriba para buscar..." /><button type="submit" class="herald-search-submit"></button>
</form>	</div>
</div>	</div>
</div>
<div class="herald-mobile-nav herald-slide hidden-lg hidden-md">
	<ul id="menu-principal-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84133 herald-mega-menu herald-mega-menu-classic"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/noticias">Secciones</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15270"><a href="http://www.losprimeros.tv/politica">Política</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100091"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/economia">Economía</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15273"><a href="http://www.losprimeros.tv/policiales">Policiales</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15274"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/sociedad">Sociedad</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15276"><a href="http://www.losprimeros.tv/deportes">Deportes</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15272"><a href="http://www.losprimeros.tv/los-primeros-tv-tucuman-el-pais-y-el-mundo-en-noticias/mundo">Mundo</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15275"><a href="http://www.losprimeros.tv/espectaculos">Espectáculos</a>	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15271"><a href="http://www.losprimeros.tv/actualidad">Actualidad</a></ul>
</ul>	
		
	
	
						
</div>
	
	<div id="content" class="herald-site-content herald-slide">

	


<div class="herald-section container ">

			<article id="post-166421" class="herald-single post-166421 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad tag-argentina tag-coronavirus tag-tucuman">
			<div class="row">
								
		
<div class="col-lg-9 col-md-9 col-mod-single col-mod-main">
	
	<div class="row">

		

	<div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left">

				
		<div class="entry-meta-wrapper ">

					<div class="meta-ad"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adentro -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="9429333058"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		
		
					<div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.losprimeros.tv/nota/166421/coronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html#respond">Comentar</a></div></div>
		
		
		
		</div>

	</div>


		<div class="col-lg-10 col-md-10 col-sm-10">
			<header class="entry-header">
			<span class="meta-category"><a href="http://www.losprimeros.tv/seccion/actualidad" class="herald-cat-16644">Actualidad</a></span>
		<h1 class="entry-title h1">Coronavirus Tucumán: Registraron al camionero aislado en San Juan</h1>			<div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">2 horas  2 horas </span></div></div>
	</header>		<div class="herald-post-thumbnail herald-post-thumbnail-single">
		<span><img width="750" height="416" src="http://www.losprimeros.tv/wp-content/uploads/2020/07/baf1.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="" srcset="http://www.losprimeros.tv/wp-content/uploads/2020/07/baf1.jpg 750w, http://www.losprimeros.tv/wp-content/uploads/2020/07/baf1-150x83.jpg 150w, http://www.losprimeros.tv/wp-content/uploads/2020/07/baf1-300x166.jpg 300w, http://www.losprimeros.tv/wp-content/uploads/2020/07/baf1-215x120.jpg 215w" sizes="(max-width: 750px) 100vw, 750px" /></span>
			</div>
			<div class="entry-content herald-entry-content">

	
	
			<!-- Test comment template-parts/ads/above-single.php-->		
	<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.losprimeros.tv/nota/166421/coronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html" data-a2a-title="Coronavirus Tucumán: Registraron al camionero aislado en San Juan"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>El ministerio de Salud Pública dio conocer el último parte diario sobre la situación de la Covid-19 en Tucumán; en el que informa que se reasignó a la provincia el caso de un camionero de 56 años que había arrojado resultado positivo en la provincia de San Juan.</p>
<p><strong>El paciente se encuentra en buen estado general, según informaron las autoridades sanitarias de la provincia, que además contaron que el caso fue reasignado a  Tucumán por pedido de las autoridades sanjuaninas.</strong></p>
<p>De esta forma los casos positivos de coronavirus en el Jardín de la República ascienden a 92. De este total, 56 fueron dados de alta, 30 se encuentran en aislamiento hospitalario preventivo, uno en forma ambulatoria y cinco fallecieron.</p>
<p>&nbsp;</p>
<blockquote class="wp-embedded-content" data-secret="Cb6gh2Niep"><p><a href="http://www.losprimeros.tv/nota/166417/coronavirus-argentina-record-contagios-fallecimientos.html">Coronavirus Argentina: Récord de contagios y fallecimientos</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://www.losprimeros.tv/nota/166417/coronavirus-argentina-record-contagios-fallecimientos.html/embed#?secret=Cb6gh2Niep" data-secret="Cb6gh2Niep" width="600" height="338" title="&#8220;Coronavirus Argentina: Récord de contagios y fallecimientos&#8221; &#8212; Los Primeros TV" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.losprimeros.tv/nota/166421/coronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html" data-a2a-title="Coronavirus Tucumán: Registraron al camionero aislado en San Juan"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>
	
			<div class="meta-tags">
			<span>Etiquetas</span><a href="http://www.losprimeros.tv/tema/argentina" rel="tag">argentina</a> <a href="http://www.losprimeros.tv/tema/coronavirus" rel="tag">coronavirus</a> <a href="http://www.losprimeros.tv/tema/tucuman" rel="tag">tucuman</a>		</div>
	
			<br/><div class="herald-ad herald-ad-above-single"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" 		 style="display:block" data-ad-client="ca-pub-3110692053123938" data-ad-slot="9197063597" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<!-- Test comment template-parts/ads/below-single.php--> 		<!--Test comment template-parts/single/content.php-->
</div>		</div>

		<div class="col-lg-12 col-md-12 col-sm-12">
			

	
    <div id="lfc_comments" class="comments-area" align="center">
            </div>


	<div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm">
	<div class="container">
		<div class="row">
			<div class="col-lg-12 col-md-12">
				
									
					
										

					
											<div class="herald-sticky-next h6">
							<a href="http://www.losprimeros.tv/nota/166417/coronavirus-argentina-record-contagios-fallecimientos.html" rel="prev">Coronavirus Argentina: Récord de contagios y fallecimientos</a>						</div>
					
				
					<div class="herald-sticky-share">
						
						
						<a href="http://www.losprimeros.tv/nota/166421/coronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html#respond" class="herald-comment-action" >Comentar</a>						
						
						
					</div>

			</div>
		</div>
	</div>					
</div>		</div>

	</div>

</div>


	

	<div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right">

					<div id="text-11" class="widget widget_text">			<div class="textwidget"><div id="taboola-right-rail-thumbnails"></div>
<p><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-b',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script></p>
</div>
		</div><div id="newsmax_ruby_sidebar_widget_advertising-44" class="widget sb-widget-ad">
			<div class="widget-ad-content-wrap clearfix">
																			<div class="widget-ad-script">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--header--><script type="text/javascript">
var screen_width = document.body.clientWidth;
 if ( screen_width >= 992 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3066386854719680" data-ad-slot="7619355280"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width >= 768  && screen_width < 992 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-3066386854719680" data-ad-slot="7619355280"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }if ( screen_width < 768 ) {
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3066386854719680" data-ad-slot="7619355280"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script>
					</div>
							</div>

			</div><div id="newsmax_ruby_sidebar_widget_advertising-9" class="widget sb-widget-ad">
			<div class="widget-ad-content-wrap clearfix">
																			<div class="widget-ad-script">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LP nota lat 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="7732723780"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
							</div>

			</div><div id="newsmax_ruby_sb_widget_facebook-2" class="widget sb-widget-facebook"><h4 class="widget-title h6"><span>Nuestro Face</span></h4>
		    			<div class="fb-container">
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
						var js, fjs = d.getElementsByTagName(s)[0];
						if (d.getElementById(id)) return;
						js = d.createElement(s); js.id = id;
						js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=1385724821660962";
						fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-page" data-href="https://www.facebook.com/losprimeros.tucuman/" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
			</div>
			
			</div><div id="newsmax_ruby_sidebar_widget_advertising-25" class="widget sb-widget-ad">
			<div class="widget-ad-content-wrap clearfix">
																			<div class="widget-ad-script">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-cs-1d+64+78-uv"
     data-ad-client="ca-pub-3066386854719680"
     data-ad-slot="4235475672"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
							</div>

			</div>		
		
	</div>


			</div>	
		</article>
		<a name="respond" id="respond"></a>
</div>
<!--Test comment single -->


	</div>

	
	<footer id="footer" class="herald-site-footer herald-slide">

		
					<div class="footer-bottom">
<div class="container">
	<div class="row">
		<div class="col-lg-12">
			
									<div class="hel-l herald-go-hor">
									<div class="herald-copyright">Copyright &copy; 2011  Los Primeros de Tucumán. Todos los derechos reservados. Desarrollo Web <a href="https://ar.linkedin.com/pub/dario-aredes/22/809/76b" target="_blank" rel="nofollow">Dario Arede</a>. Implementando Mesk by WP.</div>							</div>
			
									<div class="hel-r herald-go-hor">
																</div>
			
						
		</div>
	</div>
</div>
</div>	    
	</footer>

	

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" data-a2a-scroll-show="100,100" style="left:0px;top:150px;background-color:transparent;"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan%20-%20Los%20Primeros%20TV" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan%20-%20Los%20Primeros%20TV" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan%20-%20Los%20Primeros%20TV" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan%20-%20Los%20Primeros%20TV" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan%20-%20Los%20Primeros%20TV" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan%20-%20Los%20Primeros%20TV" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.losprimeros.tv%2Fnota%2F166421%2Fcoronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html&amp;linkname=Coronavirus%20Tucum%C3%A1n%3A%20Registraron%20al%20camionero%20aislado%20en%20San%20Juan%20-%20Los%20Primeros%20TV" title="SMS" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/newsmax-core/assets/script.js?ver=1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.losprimeros.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.11'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.losprimeros.tv\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"http:\/\/www.losprimeros.tv\/wp-content\/uploads\/2018\/02\/aa.png","logo_retina":"http:\/\/www.losprimeros.tv\/wp-content\/uploads\/2018\/02\/aa.png","logo_mini":"http:\/\/www.losprimeros.tv\/wp-content\/uploads\/2018\/02\/aa-1-1.png","logo_mini_retina":"http:\/\/www.losprimeros.tv\/wp-content\/uploads\/2018\/02\/aa-1-1.png","smooth_scroll":"1","trending_columns":"4","responsive_menu_more_link":"0","header_ad_responsive":"1","header_responsive_breakpoint":"1024"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-content/themes/herald/assets/js/min.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.losprimeros.tv/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '153030781165',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="http://www.losprimeros.tv/nota/166421/coronavirus-tucuman-registraron-al-camionero-aislado-san-juan.html" data-numposts="10" data-colorscheme="light" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script>

    <script type="text/javascript">

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-22028920-1']);
      _gaq.push(['_trackPageview']);

      (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();

    </script>

	<!-- Embi-Media-->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>


</body>
</html>